<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Closing ceremony of AMF 2022 and MGMAC 2022 - Cambodia News Gazette</title>
	<link rel="canonical" href="https://cambodianewsgazette.com/closing-ceremony-of-amf-2022-and-mgmac-2022/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Closing ceremony of AMF 2022 and MGMAC 2022 - Cambodia News Gazette" />
	<meta property="og:description" content="Closing ceremony of the ASEAN Mayors’ Forum (AMF 2022) and the Meeting of Governors/Mayors of ASEAN Capitals (MGMAC 2022) in Phnom Penh on Dec. 3, during which H.E. Khuong Sreng (3rd L, Pic. 1), Governor of Phnom Penh capital city of Cambodia hands over the meetings’ chairmanship to his Indonesian counterpart. Source: Agency Kampuchea Press" />
	<meta property="og:url" content="https://cambodianewsgazette.com/closing-ceremony-of-amf-2022-and-mgmac-2022/" />
	<meta property="og:site_name" content="Cambodia News Gazette" />
	<meta property="article:published_time" content="2022-12-03T09:59:36+00:00" />
	<meta property="article:modified_time" content="2022-12-04T10:02:22+00:00" />
	<meta name="author" content="User2" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="User2" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://cambodianewsgazette.com/closing-ceremony-of-amf-2022-and-mgmac-2022/#article","isPartOf":{"@id":"https://cambodianewsgazette.com/closing-ceremony-of-amf-2022-and-mgmac-2022/"},"author":{"name":"User2","@id":"https://cambodianewsgazette.com/#/schema/person/a784686990a7b4b675b47baf36dc6803"},"headline":"Closing ceremony of AMF 2022 and MGMAC 2022","datePublished":"2022-12-03T09:59:36+00:00","dateModified":"2022-12-04T10:02:22+00:00","mainEntityOfPage":{"@id":"https://cambodianewsgazette.com/closing-ceremony-of-amf-2022-and-mgmac-2022/"},"wordCount":59,"publisher":{"@id":"https://cambodianewsgazette.com/#organization"},"articleSection":["Miscellaneous"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://cambodianewsgazette.com/closing-ceremony-of-amf-2022-and-mgmac-2022/","url":"https://cambodianewsgazette.com/closing-ceremony-of-amf-2022-and-mgmac-2022/","name":"Closing ceremony of AMF 2022 and MGMAC 2022 - Cambodia News Gazette","isPartOf":{"@id":"https://cambodianewsgazette.com/#website"},"datePublished":"2022-12-03T09:59:36+00:00","dateModified":"2022-12-04T10:02:22+00:00","breadcrumb":{"@id":"https://cambodianewsgazette.com/closing-ceremony-of-amf-2022-and-mgmac-2022/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://cambodianewsgazette.com/closing-ceremony-of-amf-2022-and-mgmac-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://cambodianewsgazette.com/closing-ceremony-of-amf-2022-and-mgmac-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://cambodianewsgazette.com/"},{"@type":"ListItem","position":2,"name":"Closing ceremony of AMF 2022 and MGMAC 2022"}]},{"@type":"WebSite","@id":"https://cambodianewsgazette.com/#website","url":"https://cambodianewsgazette.com/","name":"Cambodia News Gazette","description":"Are You Ready for Latest News?","publisher":{"@id":"https://cambodianewsgazette.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cambodianewsgazette.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://cambodianewsgazette.com/#organization","name":"Cambodia News Gazette","url":"https://cambodianewsgazette.com/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://cambodianewsgazette.com/#/schema/logo/image/","url":"https://cambodianewsgazette.com/wp-content/uploads/2021/02/cropped-a6417c03-d72f-468c-9266-d28f264a7311_200x200.png","contentUrl":"https://cambodianewsgazette.com/wp-content/uploads/2021/02/cropped-a6417c03-d72f-468c-9266-d28f264a7311_200x200.png","width":200,"height":84,"caption":"Cambodia News Gazette"},"image":{"@id":"https://cambodianewsgazette.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://cambodianewsgazette.com/#/schema/person/a784686990a7b4b675b47baf36dc6803","name":"User2","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://cambodianewsgazette.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/0dc5b8a8ea4509f16dc3bccb5148bb38?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0dc5b8a8ea4509f16dc3bccb5148bb38?s=96&d=mm&r=g","caption":"User2"},"url":"https://cambodianewsgazette.com/author/user2ee/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News Gazette &raquo; Feed" href="https://cambodianewsgazette.com/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cambodianewsgazette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cambodianewsgazette.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='matina-news-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CJosefin+Sans%3A400&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic%2Ckhmer%2Cdevanagari%2Carabic%2Chebrew%2Ctelugu' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cambodianewsgazette.com/wp-content/themes/matina-news/assets/library/font-awesome/css/all.min.css?ver=5.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://cambodianewsgazette.com/wp-content/themes/matina-news/assets/library/lightslider/css/lightslider.min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='matina-news-preloader-css'  href='https://cambodianewsgazette.com/wp-content/themes/matina-news/assets/css/mt-preloader.min.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='matina-news-style-css'  href='https://cambodianewsgazette.com/wp-content/themes/matina-news/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='matina-news-responsive-style-css'  href='https://cambodianewsgazette.com/wp-content/themes/matina-news/assets/css/mt-responsive.css?ver=1.0.8' type='text/css' media='all' />
<script type='text/javascript' src='https://cambodianewsgazette.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cambodianewsgazette.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cambodianewsgazette.com/wp-content/themes/matina-news/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6' id='lightslider-js'></script>
<script type='text/javascript' src='https://cambodianewsgazette.com/wp-content/themes/matina-news/assets/library/sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.7.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://cambodianewsgazette.com/wp-content/themes/matina-news/assets/library/sticky/jquery.sticky.min.js?ver=1.0.2' id='jquery-sticky-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-185789631-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["cambodianewsgazette.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-185789631-1", {"anonymize_ip":true});
gtag("config", "G-34WLCRY0JM");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://cambodianewsgazette.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cambodianewsgazette.com/wp-json/wp/v2/posts/71992" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cambodianewsgazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cambodianewsgazette.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://cambodianewsgazette.com/?p=71992' />
<link rel="alternate" type="application/json+oembed" href="https://cambodianewsgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcambodianewsgazette.com%2Fclosing-ceremony-of-amf-2022-and-mgmac-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cambodianewsgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcambodianewsgazette.com%2Fclosing-ceremony-of-amf-2022-and-mgmac-2022%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.86.0" />		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
				}
					</style>
		<link rel="icon" href="https://cambodianewsgazette.com/wp-content/uploads/2020/07/cropped-cam-widget-list-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cambodianewsgazette.com/wp-content/uploads/2020/07/cropped-cam-widget-list-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cambodianewsgazette.com/wp-content/uploads/2020/07/cropped-cam-widget-list-180x180.png" />
<meta name="msapplication-TileImage" content="https://cambodianewsgazette.com/wp-content/uploads/2020/07/cropped-cam-widget-list-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#masthead.header--layout-default .header-logo-wrapper{
	background-color:#2895e9;
}
.mt-archive-posts-wrapper{
	
    background-color: #fff;
}
.archive--layout-default .post .entry-title a{
	color:#000;
}
body p, .menu-toggle a{
	color:#000!important;
}
#secondary{
	background-color:#fff;
}
.widget-area ul li a{
	color:#000;
}
#colophon .widget-area ul li a, #colophon .widget-area ul li, #colophon .widget-area .tagcloud a, #colophon .widget.matina_news_latest_posts .posts-wrapper .single-post-wrap .post-content-wrap .post-title a, #colophon .widget-area .widget_categories ul li.cat-item:before, #colophon p{
	color:#000;
}
#colophon{
	background-color:#858585;
}		</style>
		<!--Matina News CSS -->
<style type="text/css">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</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-71992 single-format-standard wp-custom-logo site--full-width right-sidebar single--layout-default"  itemscope=itemscope itemtype=https://schema.org/Article>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>  
        <div id="preloader-background">
            <div class="preloader-wrapper">

                                            <div class="mt-wave">
                                <div class="mt-rect mt-rect1"></div>
                                <div class="mt-rect mt-rect2"></div>
                                <div class="mt-rect mt-rect3"></div>
                                <div class="mt-rect mt-rect4"></div>
                                <div class="mt-rect mt-rect5"></div>
                            </div>
                                            


            </div><!-- .preloader-wrapper -->
        </div><!-- #preloader-background -->
<div id="page" class="site">
	
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="mt-topbar" class="mt-topbar-wrapper mt-clearfix">
    <div class="mt-container">
        <div class="topbar-elements-wrapper">
            
<div class="top-date-wrap">
    December 4, 2022</div>


<nav id="top-navigation" class="top-bar-navigation mt-clearfix">
    <div class="menu-top-container"><ul id="topbar-menu" class="menu"><li id="menu-item-4909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4909"><a href="https://www.cambodianewsgazette.com/">Home</a></li>
</ul></div></nav><!-- #top-navigation -->

        </div><!-- .topbar-elements-wrapper -->
    </div><!-- .mt-container -->
</div><!-- #mt-topbar -->
<header id="masthead" class="header--layout-default search--drop-down site-header mt-clearfix">
    <div class="header-elements-wrapper">
        <div class="header-logo-wrapper mt-clearfix">
            <div class="mt-container">
                <div class="site-branding"  itemscope itemtype=https://schema.org/Brand>
    <a href="https://cambodianewsgazette.com/" class="custom-logo-link" rel="home"><img width="200" height="84" src="https://cambodianewsgazette.com/wp-content/uploads/2021/02/cropped-a6417c03-d72f-468c-9266-d28f264a7311_200x200.png" class="custom-logo" alt="Cambodia News Gazette" /></a>                <p class="site-title"><a href="https://cambodianewsgazette.com/" rel="home">Cambodia News Gazette</a></p>
                            <span class="site-description">Are You Ready for Latest News?</span>
    </div><!-- .site-branding -->
<div id="header-ads" class="mt-header-ads-area">
    <section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8014524801660126"
     crossorigin="anonymous"></script>
<!-- cambodianewsgazette.com_468x60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8014524801660126"
     data-ad-slot="5811566292"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section></div><!-- .mt-header-ads-area -->            </div>
        </div><!-- .header-logo-wrapper -->

        <div id="header-sticky" class="header-menu-icons-wrapper sticky-elements mt-clearfix">
            <div class="mt-container">
                
<nav id="site-navigation" class="main-navigation"  itemscope=itemscope itemtype=https://schema.org/SiteNavigationElement>
    <div class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><a href="javascript:void(0);"><i class="fas fa-bars"></i></a></div>
    <div class="primary-menu-wrap">
        <div class="main-menu-close hide" data-focus="#masthead .menu-toggle a"><a href="javascript:void(0);"><i class="far fa-window-close"></i></a></div>
        <div class="menu-categories-container"><ul id="primary-menu" class="menu"><li id="menu-item-58841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58841"><a href="https://cambodianewsgazette.com/category/market/">Market</a></li>
<li id="menu-item-58842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58842"><a href="https://cambodianewsgazette.com/category/key-issues/">Key Issues</a></li>
<li id="menu-item-58843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58843"><a href="https://cambodianewsgazette.com/category/health-protection/">Health Protection</a></li>
<li id="menu-item-58844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58844"><a href="https://cambodianewsgazette.com/category/arts/">Arts</a></li>
<li id="menu-item-58845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58845"><a href="https://cambodianewsgazette.com/category/study/">Study</a></li>
<li id="menu-item-58846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58846"><a href="https://cambodianewsgazette.com/category/legal-matters/">Legal Matters</a></li>
<li id="menu-item-58847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58847"><a href="https://cambodianewsgazette.com/category/medical-health-care/">Medical</a></li>
<li id="menu-item-58848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58848"><a href="https://cambodianewsgazette.com/category/athletics/">Athletics</a></li>
<li id="menu-item-58840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58840"><a href="https://cambodianewsgazette.com/category/press-releases/">PRESS RELEASES</a></li>
</ul></div>    </div><!-- .primary-menu-wrap -->
</nav><!-- #site-navigation -->

                <div class="mt-social-search-wrapper">
                    
<div class="header-search-wrapper">
    <span class="search-icon"><a href="javascript:void(0)"><i class="fa fa-search"></i></a></span>
    <div class="search-form-wrap">
        <div class="mt-container">
            <span class="search-close" data-focus=".header-search-wrapper .search-icon a"><a href="javascript:void(0)"><i class="fa fa-times"></i></a></span>
            
<form role="search" method="get" class="search-form" action="https://cambodianewsgazette.com/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
    </label>
    <button type="submit" class="search-submit"><i class="fas fa-search"></i></button>
</form>        </div><!-- .mt-container -->
    </div><!-- .search-form-wrap -->
</div><!-- .header-search-wrapper -->

                </div><!-- .mt-social-search-wrapper -->
            </div><!-- .mt-container -->
        </div><!-- .header-menu-icons-wrapper -->
    </div><!-- .header-elements-wrapper -->
    </header><!-- #masthead -->
	<div id="content" class="site-content">

		
		<div class="mt-container">
<div class="mt-single-post-wrapper">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-71992" class="mt-clearfix no-thumbnail post-71992 post type-post status-publish format-standard hentry category-miscellaneous">
        <span class="cat-links"><ul class="post-categories">
	<li><a href="https://cambodianewsgazette.com/category/miscellaneous/" rel="category tag">Miscellaneous</a></li></ul></span>
    <header class="entry-header single-entry-header mt-clearfix">
        <h1 class="entry-title singe-post-title" itemprop=headline>Closing ceremony of AMF 2022 and MGMAC 2022</h1>
    </header><!-- .entry-header -->
		<span class="posted-on mt-clearfix">
			<a href="https://cambodianewsgazette.com/closing-ceremony-of-amf-2022-and-mgmac-2022/" rel="bookmark"><time class="entry-date published" datetime="2022-12-03T09:59:36+00:00">December 3, 2022</time><time class="updated" datetime="2022-12-04T10:02:22+00:00">December 4, 2022</time></a>
		</span>

<div class="entry-content single-entry-summary mt-clearfix"  itemprop=text>
    <p>Closing ceremony of the ASEAN Mayors’ Forum (AMF 2022) and the Meeting of Governors/Mayors of ASEAN Capitals (MGMAC 2022) in Phnom Penh on Dec. 3, during which H.E. Khuong Sreng (3rd L, Pic. 1), Governor of Phnom Penh capital city of Cambodia hands over the meetings’ chairmanship to his Indonesian counterpart.</p>
<p>Source: Agency Kampuchea Press</p>
</div><!-- .single-entry-summary -->


<div class="entry-tags single-entry-tags mt-clearfix">
    <span class="tags-links"></span></div><!-- .single-entry-tags -->

<div class="entry-author-box single-author-box mt-clearfix author-box--layout-default"  itemprop=author itemscope=itemscope itemtype=https://schema.org/Person>

    <div class="article-author-avatar mt-clearfix">
        
                    <div class="avatar-wrap"  itemprop=avatar>
                <img alt='' src='https://secure.gravatar.com/avatar/0dc5b8a8ea4509f16dc3bccb5148bb38?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' />            </div><!-- .m-author-avatar -->
            </div><!-- .article-author-avatar -->

    <div class="post-author-info mt-clearfix">
                        <h5 class="author-name"  itemprop=name><a href="https://cambodianewsgazette.com/author/user2ee/" title="Posts by User2" rel="author">User2</a></h5>
        
        
        <div class="author-meta-wrap">
                    </div><!-- .author-meta-wrap -->
    </div><!-- .post-author-info -->

</div><!-- .single-author-box -->
<div class="entry-navigation single-post-navigation mt-clearfix post-navigation--layout-default">
    
	<nav class="navigation post-navigation" aria-label="Read more articles">
		<h2 class="screen-reader-text">Read more articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://cambodianewsgazette.com/phnom-penh-governor-meets-vientiane-counterpart/" rel="prev"><span class="title"><i class="fas fa-angle-double-left" aria-hidden="true"></i>Previous Post</span><span class="post-title">Phnom Penh Governor Meets Vientiane Counterpart</span></a></div></div>
	</nav></div><!-- .single-post-navigation -->
    <div id="single-related-posts" class="related-posts-wrapper mt-clearfix related-posts--layout-default column-3">
        <div class="section-title"><h2 class="related-section-title">You May Like</h2></div>                    <article class="single-post-wrapper related-post mt-clearfix has-no-image">
                        <figure class="post-thumb post-bg-image cover-image" style="background-image:url(  )">
                        </figure>
                        <div class="post-content-wrapper">
                                                        <h3 class="related-post-title"><a href="https://cambodianewsgazette.com/a-huge-demand-ukrainian-women-train-to-clear-landmines/" title="&#8216;A Huge Demand&#8217;: Ukrainian Women Train to Clear Landmines" rel="bookmark">&#8216;A Huge Demand&#8217;: Ukrainian Women Train to Clear Landmines</a></h3>
                                                    </div><!-- .post-content-wrapper -->
                    </article><!-- .single-post-wrapper -->
                            <article class="single-post-wrapper related-post mt-clearfix has-no-image">
                        <figure class="post-thumb post-bg-image cover-image" style="background-image:url(  )">
                        </figure>
                        <div class="post-content-wrapper">
                                                        <h3 class="related-post-title"><a href="https://cambodianewsgazette.com/u-s-funded-blood-transfusion-centers-new-building-officially-put-into-use/" title="U.S.-Funded Blood Transfusion Center’s New Building Officially Put Into Use" rel="bookmark">U.S.-Funded Blood Transfusion Center’s New Building Officially Put Into Use</a></h3>
                                                    </div><!-- .post-content-wrapper -->
                    </article><!-- .single-post-wrapper -->
                            <article class="single-post-wrapper related-post mt-clearfix has-no-image">
                        <figure class="post-thumb post-bg-image cover-image" style="background-image:url(  )">
                        </figure>
                        <div class="post-content-wrapper">
                                                        <h3 class="related-post-title"><a href="https://cambodianewsgazette.com/pailin-longan-yield-expected-at-110000-tonnes-this-year/" title="Pailin Longan Yield Expected at 110,000 tonnes This Year" rel="bookmark">Pailin Longan Yield Expected at 110,000 tonnes This Year</a></h3>
                                                    </div><!-- .post-content-wrapper -->
                    </article><!-- .single-post-wrapper -->
        
    </div><!-- #single-related-posts -->
</article><!-- #post-71992 -->
		</main><!-- #main -->
	</div><!-- #primary -->

	
<aside id="secondary" class="widget-area">
	<section id="search-2" class="widget widget_search"><h4 class="widget-title">Search</h4>
<form role="search" method="get" class="search-form" action="https://cambodianewsgazette.com/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
    </label>
    <button type="submit" class="search-submit"><i class="fas fa-search"></i></button>
</form></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Advertisement</h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8014524801660126"
     crossorigin="anonymous"></script>
<!-- cambodianewsgazette.com_350x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:350px;height:250px"
     data-ad-client="ca-pub-8014524801660126"
     data-ad-slot="6717384185"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>
		<section id="recent-posts-7" class="widget widget_recent_entries">
		<h4 class="widget-title">Latest Posts</h4>
		<ul>
											<li>
					<a href="https://cambodianewsgazette.com/vietnams-rice-export-to-hit-7-million-tonnes-this-year/">Vietnam’s Rice Export to Hit 7 Million Tonnes This Year</a>
											<span class="post-date">December 3, 2022</span>
									</li>
											<li>
					<a href="https://cambodianewsgazette.com/major-expansions-set-for-bangkoks-international-airports/">Major Expansions Set for Bangkok’s International Airports</a>
											<span class="post-date">December 3, 2022</span>
									</li>
											<li>
					<a href="https://cambodianewsgazette.com/h-e-khuong-sreng-receives-secretary-general-of-uclg-aspac/">H.E. Khuong Sreng Receives Secretary General of UCLG ASPAC</a>
											<span class="post-date">December 3, 2022</span>
									</li>
											<li>
					<a href="https://cambodianewsgazette.com/closing-ceremony-of-amf-2022-and-mgmac-2022/" aria-current="page">Closing ceremony of AMF 2022 and MGMAC 2022</a>
											<span class="post-date">December 3, 2022</span>
									</li>
											<li>
					<a href="https://cambodianewsgazette.com/union-of-youth-federations-of-cambodia-marks-its-44th-founding-anniversary/">Union of Youth Federations of Cambodia Marks its 44th Founding Anniversary</a>
											<span class="post-date">December 3, 2022</span>
									</li>
											<li>
					<a href="https://cambodianewsgazette.com/phnom-penh-governor-meets-vientiane-counterpart/">Phnom Penh Governor Meets Vientiane Counterpart</a>
											<span class="post-date">December 3, 2022</span>
									</li>
											<li>
					<a href="https://cambodianewsgazette.com/active-role-of-cambodian-parliament-in-apf-underlined/">Active Role of Cambodian Parliament in APF Underlined</a>
											<span class="post-date">December 3, 2022</span>
									</li>
					</ul>

		</section><section id="calendar-3" class="widget widget_calendar"><h4 class="widget-title">Calender</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>December 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://cambodianewsgazette.com/2022/12/01/" aria-label="Posts published on December 1, 2022">1</a></td><td><a href="https://cambodianewsgazette.com/2022/12/02/" aria-label="Posts published on December 2, 2022">2</a></td><td><a href="https://cambodianewsgazette.com/2022/12/03/" aria-label="Posts published on December 3, 2022">3</a></td><td id="today"><a href="https://cambodianewsgazette.com/2022/12/04/" aria-label="Posts published on December 4, 2022">4</a></td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://cambodianewsgazette.com/2022/11/">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8014524801660126"
     crossorigin="anonymous"></script>
<!-- cambodianewsgazette.com_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8014524801660126"
     data-ad-slot="4334833097"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section></aside><!-- #secondary -->
</div><!-- .mt-single-post-wrapper -->

		</div><!-- .mt-container -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer footer--layout-default mt-clearfix"  itemscope=itemscope itemtype=https://schema.org/WPFooter>
    
    <div id="footer-widget-area" class="widget-area mt-clearfix footer-widget--four-columns">
    <div class="mt-container">
        <div class="footer-widget-wrapper">
            <div class="footer-widget mt-clearfix"><section id="pages-2" class="widget widget_pages"><h4 class="widget-title">Pages</h4>
			<ul>
				<li class="page_item page-item-22"><a href="https://cambodianewsgazette.com/submit-news/">Submit News</a></li>
<li class="page_item page-item-23"><a href="https://cambodianewsgazette.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-64804"><a href="https://cambodianewsgazette.com/sitemap/">Sitemap</a></li>
			</ul>

			</section></div><!-- .footer-widget --><div class="footer-widget mt-clearfix">
		<section id="recent-posts-6" class="widget widget_recent_entries">
		<h4 class="widget-title">Recent Posts</h4>
		<ul>
											<li>
					<a href="https://cambodianewsgazette.com/vietnams-rice-export-to-hit-7-million-tonnes-this-year/">Vietnam’s Rice Export to Hit 7 Million Tonnes This Year</a>
											<span class="post-date">December 3, 2022</span>
									</li>
											<li>
					<a href="https://cambodianewsgazette.com/major-expansions-set-for-bangkoks-international-airports/">Major Expansions Set for Bangkok’s International Airports</a>
											<span class="post-date">December 3, 2022</span>
									</li>
					</ul>

		</section></div><!-- .footer-widget --><div class="footer-widget mt-clearfix"><section id="archives-4" class="widget widget_archive"><h4 class="widget-title">Monthly Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-4">Monthly Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://cambodianewsgazette.com/2022/12/'> December 2022 &nbsp;(58)</option>
	<option value='https://cambodianewsgazette.com/2022/11/'> November 2022 &nbsp;(520)</option>
	<option value='https://cambodianewsgazette.com/2022/10/'> October 2022 &nbsp;(507)</option>
	<option value='https://cambodianewsgazette.com/2022/09/'> September 2022 &nbsp;(489)</option>
	<option value='https://cambodianewsgazette.com/2022/08/'> August 2022 &nbsp;(510)</option>
	<option value='https://cambodianewsgazette.com/2022/07/'> July 2022 &nbsp;(449)</option>
	<option value='https://cambodianewsgazette.com/2022/06/'> June 2022 &nbsp;(434)</option>
	<option value='https://cambodianewsgazette.com/2022/05/'> May 2022 &nbsp;(409)</option>
	<option value='https://cambodianewsgazette.com/2022/04/'> April 2022 &nbsp;(587)</option>
	<option value='https://cambodianewsgazette.com/2022/03/'> March 2022 &nbsp;(629)</option>
	<option value='https://cambodianewsgazette.com/2022/02/'> February 2022 &nbsp;(498)</option>
	<option value='https://cambodianewsgazette.com/2022/01/'> January 2022 &nbsp;(518)</option>
	<option value='https://cambodianewsgazette.com/2021/12/'> December 2021 &nbsp;(504)</option>
	<option value='https://cambodianewsgazette.com/2021/11/'> November 2021 &nbsp;(506)</option>
	<option value='https://cambodianewsgazette.com/2021/10/'> October 2021 &nbsp;(503)</option>
	<option value='https://cambodianewsgazette.com/2021/09/'> September 2021 &nbsp;(488)</option>
	<option value='https://cambodianewsgazette.com/2021/08/'> August 2021 &nbsp;(363)</option>
	<option value='https://cambodianewsgazette.com/2021/07/'> July 2021 &nbsp;(408)</option>
	<option value='https://cambodianewsgazette.com/2021/06/'> June 2021 &nbsp;(427)</option>
	<option value='https://cambodianewsgazette.com/2021/05/'> May 2021 &nbsp;(371)</option>
	<option value='https://cambodianewsgazette.com/2021/04/'> April 2021 &nbsp;(393)</option>
	<option value='https://cambodianewsgazette.com/2021/03/'> March 2021 &nbsp;(413)</option>
	<option value='https://cambodianewsgazette.com/2021/02/'> February 2021 &nbsp;(315)</option>
	<option value='https://cambodianewsgazette.com/2021/01/'> January 2021 &nbsp;(290)</option>
	<option value='https://cambodianewsgazette.com/2020/12/'> December 2020 &nbsp;(283)</option>
	<option value='https://cambodianewsgazette.com/2020/11/'> November 2020 &nbsp;(373)</option>
	<option value='https://cambodianewsgazette.com/2020/10/'> October 2020 &nbsp;(350)</option>
	<option value='https://cambodianewsgazette.com/2020/09/'> September 2020 &nbsp;(355)</option>
	<option value='https://cambodianewsgazette.com/2020/08/'> August 2020 &nbsp;(272)</option>
	<option value='https://cambodianewsgazette.com/2020/07/'> July 2020 &nbsp;(355)</option>
	<option value='https://cambodianewsgazette.com/2020/06/'> June 2020 &nbsp;(344)</option>
	<option value='https://cambodianewsgazette.com/2020/05/'> May 2020 &nbsp;(200)</option>
	<option value='https://cambodianewsgazette.com/2020/04/'> April 2020 &nbsp;(113)</option>
	<option value='https://cambodianewsgazette.com/2020/03/'> March 2020 &nbsp;(183)</option>
	<option value='https://cambodianewsgazette.com/2020/02/'> February 2020 &nbsp;(138)</option>
	<option value='https://cambodianewsgazette.com/2020/01/'> January 2020 &nbsp;(248)</option>
	<option value='https://cambodianewsgazette.com/2019/12/'> December 2019 &nbsp;(254)</option>
	<option value='https://cambodianewsgazette.com/2019/11/'> November 2019 &nbsp;(244)</option>
	<option value='https://cambodianewsgazette.com/2019/10/'> October 2019 &nbsp;(310)</option>
	<option value='https://cambodianewsgazette.com/2019/09/'> September 2019 &nbsp;(302)</option>
	<option value='https://cambodianewsgazette.com/2019/08/'> August 2019 &nbsp;(298)</option>
	<option value='https://cambodianewsgazette.com/2019/07/'> July 2019 &nbsp;(333)</option>
	<option value='https://cambodianewsgazette.com/2019/06/'> June 2019 &nbsp;(244)</option>
	<option value='https://cambodianewsgazette.com/2019/05/'> May 2019 &nbsp;(284)</option>
	<option value='https://cambodianewsgazette.com/2019/04/'> April 2019 &nbsp;(288)</option>
	<option value='https://cambodianewsgazette.com/2019/03/'> March 2019 &nbsp;(319)</option>
	<option value='https://cambodianewsgazette.com/2019/02/'> February 2019 &nbsp;(227)</option>
	<option value='https://cambodianewsgazette.com/2019/01/'> January 2019 &nbsp;(294)</option>
	<option value='https://cambodianewsgazette.com/2018/12/'> December 2018 &nbsp;(259)</option>
	<option value='https://cambodianewsgazette.com/2018/11/'> November 2018 &nbsp;(297)</option>
	<option value='https://cambodianewsgazette.com/2018/10/'> October 2018 &nbsp;(319)</option>
	<option value='https://cambodianewsgazette.com/2018/09/'> September 2018 &nbsp;(307)</option>
	<option value='https://cambodianewsgazette.com/2018/08/'> August 2018 &nbsp;(322)</option>
	<option value='https://cambodianewsgazette.com/2018/07/'> July 2018 &nbsp;(264)</option>
	<option value='https://cambodianewsgazette.com/2018/06/'> June 2018 &nbsp;(245)</option>
	<option value='https://cambodianewsgazette.com/2018/05/'> May 2018 &nbsp;(308)</option>
	<option value='https://cambodianewsgazette.com/2018/04/'> April 2018 &nbsp;(320)</option>
	<option value='https://cambodianewsgazette.com/2018/03/'> March 2018 &nbsp;(360)</option>
	<option value='https://cambodianewsgazette.com/2018/02/'> February 2018 &nbsp;(276)</option>
	<option value='https://cambodianewsgazette.com/2018/01/'> January 2018 &nbsp;(375)</option>
	<option value='https://cambodianewsgazette.com/2017/12/'> December 2017 &nbsp;(381)</option>
	<option value='https://cambodianewsgazette.com/2017/11/'> November 2017 &nbsp;(262)</option>
	<option value='https://cambodianewsgazette.com/2017/10/'> October 2017 &nbsp;(95)</option>
	<option value='https://cambodianewsgazette.com/2017/09/'> September 2017 &nbsp;(132)</option>
	<option value='https://cambodianewsgazette.com/2017/08/'> August 2017 &nbsp;(430)</option>
	<option value='https://cambodianewsgazette.com/2017/07/'> July 2017 &nbsp;(368)</option>
	<option value='https://cambodianewsgazette.com/2017/06/'> June 2017 &nbsp;(373)</option>
	<option value='https://cambodianewsgazette.com/2017/05/'> May 2017 &nbsp;(379)</option>
	<option value='https://cambodianewsgazette.com/2017/04/'> April 2017 &nbsp;(223)</option>
	<option value='https://cambodianewsgazette.com/2017/03/'> March 2017 &nbsp;(258)</option>
	<option value='https://cambodianewsgazette.com/2017/02/'> February 2017 &nbsp;(245)</option>
	<option value='https://cambodianewsgazette.com/2017/01/'> January 2017 &nbsp;(249)</option>
	<option value='https://cambodianewsgazette.com/2016/12/'> December 2016 &nbsp;(238)</option>
	<option value='https://cambodianewsgazette.com/2016/11/'> November 2016 &nbsp;(236)</option>
	<option value='https://cambodianewsgazette.com/2016/10/'> October 2016 &nbsp;(235)</option>
	<option value='https://cambodianewsgazette.com/2016/09/'> September 2016 &nbsp;(162)</option>
	<option value='https://cambodianewsgazette.com/2016/08/'> August 2016 &nbsp;(258)</option>
	<option value='https://cambodianewsgazette.com/2016/07/'> July 2016 &nbsp;(404)</option>
	<option value='https://cambodianewsgazette.com/2016/06/'> June 2016 &nbsp;(284)</option>
	<option value='https://cambodianewsgazette.com/2016/05/'> May 2016 &nbsp;(312)</option>
	<option value='https://cambodianewsgazette.com/2016/04/'> April 2016 &nbsp;(180)</option>
	<option value='https://cambodianewsgazette.com/2016/03/'> March 2016 &nbsp;(78)</option>
	<option value='https://cambodianewsgazette.com/2016/02/'> February 2016 &nbsp;(38)</option>
	<option value='https://cambodianewsgazette.com/2015/12/'> December 2015 &nbsp;(14)</option>
	<option value='https://cambodianewsgazette.com/2015/11/'> November 2015 &nbsp;(104)</option>
	<option value='https://cambodianewsgazette.com/2015/10/'> October 2015 &nbsp;(82)</option>
	<option value='https://cambodianewsgazette.com/2015/09/'> September 2015 &nbsp;(104)</option>
	<option value='https://cambodianewsgazette.com/2015/08/'> August 2015 &nbsp;(72)</option>
	<option value='https://cambodianewsgazette.com/2015/07/'> July 2015 &nbsp;(1)</option>
	<option value='https://cambodianewsgazette.com/2015/06/'> June 2015 &nbsp;(5)</option>
	<option value='https://cambodianewsgazette.com/2015/05/'> May 2015 &nbsp;(75)</option>
	<option value='https://cambodianewsgazette.com/2015/04/'> April 2015 &nbsp;(65)</option>
	<option value='https://cambodianewsgazette.com/2015/03/'> March 2015 &nbsp;(8)</option>
	<option value='https://cambodianewsgazette.com/2015/02/'> February 2015 &nbsp;(10)</option>
	<option value='https://cambodianewsgazette.com/2015/01/'> January 2015 &nbsp;(6)</option>
	<option value='https://cambodianewsgazette.com/2014/12/'> December 2014 &nbsp;(7)</option>
	<option value='https://cambodianewsgazette.com/2014/11/'> November 2014 &nbsp;(10)</option>
	<option value='https://cambodianewsgazette.com/2014/10/'> October 2014 &nbsp;(5)</option>
	<option value='https://cambodianewsgazette.com/2014/09/'> September 2014 &nbsp;(3)</option>
	<option value='https://cambodianewsgazette.com/2014/08/'> August 2014 &nbsp;(443)</option>
	<option value='https://cambodianewsgazette.com/2014/07/'> July 2014 &nbsp;(489)</option>
	<option value='https://cambodianewsgazette.com/2014/06/'> June 2014 &nbsp;(30)</option>
	<option value='https://cambodianewsgazette.com/2014/05/'> May 2014 &nbsp;(11)</option>
	<option value='https://cambodianewsgazette.com/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='https://cambodianewsgazette.com/2014/03/'> March 2014 &nbsp;(2)</option>
	<option value='https://cambodianewsgazette.com/2014/02/'> February 2014 &nbsp;(2)</option>
	<option value='https://cambodianewsgazette.com/2014/01/'> January 2014 &nbsp;(1)</option>
	<option value='https://cambodianewsgazette.com/2013/12/'> December 2013 &nbsp;(1)</option>
	<option value='https://cambodianewsgazette.com/2013/10/'> October 2013 &nbsp;(3)</option>
	<option value='https://cambodianewsgazette.com/2013/08/'> August 2013 &nbsp;(1)</option>
	<option value='https://cambodianewsgazette.com/2013/07/'> July 2013 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</section></div><!-- .footer-widget --><div class="footer-widget mt-clearfix"><section id="search-3" class="widget widget_search"><h4 class="widget-title">Search</h4>
<form role="search" method="get" class="search-form" action="https://cambodianewsgazette.com/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
    </label>
    <button type="submit" class="search-submit"><i class="fas fa-search"></i></button>
</form></section></div><!-- .footer-widget -->        </div><!-- footer-widget-wrapper -->
    </div><!-- mt-container -->
</div><!-- #footer-widget-area -->
    <div id="bottom-area" class="footer-bottom-wrapper mt-clearfix">
        <div class="mt-container">
            <div class="bottom-elements-wrapper mt-clearfix">
                
<div class="site-info mt-clearfix">
    Copyright 2021. All Rights Reserved.        <a href="https://wordpress.org/">
            Proudly powered by WordPress        </a>
        <span class="sep"> | </span>
        Theme: Matina News by <a href="https://mysterythemes.com" rel="designer">Mystery Themes</a>.</div><!-- .site-info -->


<nav id="footer-navigation" class="footer-navigation mt-clearfix">
    <div class="menu-top-container"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4909"><a href="https://www.cambodianewsgazette.com/">Home</a></li>
</ul></div></nav><!-- #footer-navigation -->


<div class="footer-social-icons mt-clearfix">
            <div class="matina-news-social-icons-wrapper mt-clearfix">
            <div class="single-icon"><a href="" title="" target="_self"><i class="" aria-hidden="true"></i></a></div>        </div><!-- .matina-news-social-icons-wrapper -->
</div>

            </div><!-- .bottom-elements-wrapper -->
        </div><!-- .mt-container -->
    </div><!-- #bottom-area -->

        
</footer><!-- #colophon -->
        <div id="matina-news-scroll-to-top" class="mt-scroll scroll-top">
            <i class="fas fa-angle-double-up"></i>        </div><!-- #matina-news-scroll-to-top -->
	
</div><!-- #page -->

<script type='text/javascript' src='https://cambodianewsgazette.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://cambodianewsgazette.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://cambodianewsgazette.com/wp-content/themes/matina-news/assets/js/navigation.js?ver=20151215' id='matina-news-navigation-js'></script>
<script type='text/javascript' src='https://cambodianewsgazette.com/wp-content/themes/matina-news/assets/js/skip-link-focus-fix.js?ver=20151215' id='matina-news-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='matina-news-scripts-js-extra'>
/* <![CDATA[ */
var MT_JSObject = {"sidebar_sticky":"true","header_sticky":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cambodianewsgazette.com/wp-content/themes/matina-news/assets/js/matina-news-scripts.js?ver=1.0.8' id='matina-news-scripts-js'></script>

</body>
</html>
