<!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Creo successfully completes commercial fermentation run - Cambodia News Gazette</title>
<link rel="canonical" href="https://cambodianewsgazette.com/creo-successfully-completes-commercial-fermentation-run/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Creo successfully completes commercial fermentation run - Cambodia News Gazette" />
<meta property="og:description" content="Creo successfully completes commercial fermentation run Producing CBGA and CBG at 28,000 litre commercial scale San Diego, CA – August 4, 2021 – Creo, an ingredient technology company with a proprietary platform for producing natural cannabinoids without the cannabis plant, announced today the successful completion of its first commercial fermentation run at 28,000 L scale […]" />
<meta property="og:url" content="https://cambodianewsgazette.com/creo-successfully-completes-commercial-fermentation-run/" />
<meta property="og:site_name" content="Cambodia News Gazette" />
<meta property="article:published_time" content="2021-08-04T13:02:23+00:00" />
<meta property="og:image" content="https://ci3.googleusercontent.com/proxy/R2A4fvacvuCWjsnln_peFUr3RmETU4_HALV5o3_EdWO-zRbbjlyfjl1k5Z3LuPTiMD7jU0yjhAbomD66B5o6WW0XoS8vzd-YonurO1PLyRvOyegklo-qlZAUaferRNJIvoS8VQCl_Mo=s0-d-e1-ft#https://www.globenewswire.com/newsroom/ti?nf=MTAwMDUyOTkxMyM0MDEwMTI5MDgjNzAwMDEyMjgw" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="admin" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutes" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodia News Gazette &raquo; Feed" href="https://cambodianewsgazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cambodia News Gazette &raquo; Comments Feed" href="https://cambodianewsgazette.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cambodianewsgazette.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://cambodianewsgazette.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://cambodianewsgazette.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='matina-news-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CJosefin+Sans%3A400&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic%2Ckhmer%2Cdevanagari%2Carabic%2Chebrew%2Ctelugu' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://cambodianewsgazette.com/wp-content/themes/matina-news/assets/library/font-awesome/css/all.min.css?ver=5.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css' href='https://cambodianewsgazette.com/wp-content/themes/matina-news/assets/library/lightslider/css/lightslider.min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='matina-news-preloader-css' href='https://cambodianewsgazette.com/wp-content/themes/matina-news/assets/css/mt-preloader.min.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='matina-news-style-css' href='https://cambodianewsgazette.com/wp-content/themes/matina-news/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='matina-news-responsive-style-css' href='https://cambodianewsgazette.com/wp-content/themes/matina-news/assets/css/mt-responsive.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='matina-news-dark-mod-css' href='https://cambodianewsgazette.com/wp-content/themes/matina-news/assets/css/mt-dark-styles.css?ver=1.0.5' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://cambodianewsgazette.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cambodianewsgazette.com/wp-json/wp/v2/posts/54788" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cambodianewsgazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cambodianewsgazette.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://cambodianewsgazette.com/?p=54788' />
<link rel="alternate" type="application/json+oembed" href="https://cambodianewsgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcambodianewsgazette.com%2Fcreo-successfully-completes-commercial-fermentation-run%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cambodianewsgazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcambodianewsgazette.com%2Fcreo-successfully-completes-commercial-fermentation-run%2F&#038;format=xml" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8K3QBB');</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-34WLCRY0JM"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-34WLCRY0JM');
</script>

<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/cambodianewsgazette.com\/creo-successfully-completes-commercial-fermentation-run\/","headline":"Creo successfully completes commercial fermentation run","description":"Creo successfully completes commercial fermentation run Producing CBGA and CBG at 28,000 litre commercial scale San Diego, CA..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/cambodianewsgazette.com\/creo-successfully-completes-commercial-fermentation-run\/","headline":"Creo successfully completes commercial fermentation run","description":"Creo successfully completes commercial fermentation run Producing CBGA and CBG at 28,000 litre commercial scale San Diego, CA...","copyrightYear":"2021"}]</script>

<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/cambodianewsgazette.com\/creo-successfully-completes-commercial-fermentation-run\/"},"url":"https:\/\/cambodianewsgazette.com\/creo-successfully-completes-commercial-fermentation-run\/","headline":"Creo successfully completes commercial fermentation run","datePublished":"2021-08-04T13:02:23+00:00","dateModified":"2021-08-04T13:02:23+00:00","publisher":{"@type":"Organization","@id":"https:\/\/cambodianewsgazette.com\/#organization","name":"Cambodia News Gazette","logo":{"@type":"ImageObject","url":"https:\/\/cambodianewsgazette.com\/wp-content\/uploads\/2020\/07\/cambodiang-logo_min.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/ci3.googleusercontent.com\/proxy\/R2A4fvacvuCWjsnln_peFUr3RmETU4_HALV5o3_EdWO-zRbbjlyfjl1k5Z3LuPTiMD7jU0yjhAbomD66B5o6WW0XoS8vzd-YonurO1PLyRvOyegklo-qlZAUaferRNJIvoS8VQCl_Mo=s0-d-e1-ft#https:\/\/www.globenewswire.com\/newsroom\/ti?nf=MTAwMDUyOTkxMyM0MDEwMTI5MDgjNzAwMDEyMjgw","width":696,"height":"1"},"articleSection":"PRESS RELEASES","keywords":"ASEAN","description":"Creo successfully completes commercial fermentation run Producing CBGA and CBG at 28,000 litre commercial scale San Diego, CA – August 4, 2021 – Creo, an ingredient technology company with a proprietary platform for producing natural cannabinoids without the cannabis plant, announced today the successful completion of its first commercial fermentation run at 28,000 L scale […]","author":{"@type":"Person","name":"admin","url":"https:\/\/cambodianewsgazette.com\/author\/admin-c\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/ff4aa10d4f36ab9dc3cce9e101792273?s=96&d=mm&r=g","height":96,"width":96}},"commentCount":"0"}</script>
<script type='text/javascript' src='https://cambodianewsgazette.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cambodianewsgazette.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
				}
					</style>

<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://cambodianewsgazette.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://cambodianewsgazette.com/creo-successfully-completes-commercial-fermentation-run/",
                "name": "Creo successfully completes commercial fermentation run"
            }
        }
    ]
}</script>

<style type="text/css">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</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-54788 single-format-standard wp-custom-logo site--full-width right-sidebar single--layout-default" itemscope=itemscope itemtype=https://schema.org/Article>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8K3QBB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="preloader-background">
<div class="preloader-wrapper">
<div class="mt-wave">
<div class="mt-rect mt-rect1"></div>
<div class="mt-rect mt-rect2"></div>
<div class="mt-rect mt-rect3"></div>
<div class="mt-rect mt-rect4"></div>
<div class="mt-rect mt-rect5"></div>
</div>
</div>
</div>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="mt-topbar" class="mt-topbar-wrapper mt-clearfix">
<div class="mt-container">
<div class="topbar-elements-wrapper">
<div class="top-date-wrap">
August 4, 2021</div>
<nav id="top-navigation" class="top-bar-navigation mt-clearfix">
<div class="menu-top-container"><ul id="topbar-menu" class="menu"><li id="menu-item-4909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4909"><a href="https://www.cambodianewsgazette.com/">Home</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://cambodianewsgazette.com/submit-news/">Submit News</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://cambodianewsgazette.com/contact-us/">Contact Us</a></li>
</ul></div></nav>
</div>
</div>
</div>
<header id="masthead" class="header--layout-default search--drop-down site-header mt-clearfix">
<div class="header-elements-wrapper">
<div class="header-logo-wrapper mt-clearfix">
<div class="mt-container">
<div class="site-branding" itemscope itemtype=https://schema.org/Brand>
<a href="https://cambodianewsgazette.com/" class="custom-logo-link" rel="home"><img width="200" height="84" src="https://cambodianewsgazette.com/wp-content/uploads/2021/02/cropped-a6417c03-d72f-468c-9266-d28f264a7311_200x200.png" class="custom-logo" alt="Cambodia News Gazette" /></a> <p class="site-title"><a href="https://cambodianewsgazette.com/" rel="home">Cambodia News Gazette</a></p>
<span class="site-description">Are You Ready for Latest News?</span>
</div> </div>
</div>
<div id="header-sticky" class="header-menu-icons-wrapper sticky-elements mt-clearfix">
<div class="mt-container">
<nav id="site-navigation" class="main-navigation" itemscope=itemscope itemtype=https://schema.org/SiteNavigationElement>
<div class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><a href="javascript:void(0);"><i class="fas fa-bars"></i></a></div>
<div class="primary-menu-wrap">
<div class="main-menu-close hide" data-focus="#masthead .menu-toggle a"><a href="javascript:void(0);"><i class="far fa-window-close"></i></a></div>
<div class="menu-categories-container"><ul id="primary-menu" class="menu"><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://cambodianewsgazette.com/category/miscellaneous/">Miscellaneous</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://cambodianewsgazette.com/category/market/">Market</a></li>
<li id="menu-item-9801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9801"><a href="https://cambodianewsgazette.com/category/arts/">Arts</a></li>
<li id="menu-item-41424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41424"><a href="https://cambodianewsgazette.com/category/health-protection/">Health Protection</a></li>
<li id="menu-item-26258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26258"><a href="https://cambodianewsgazette.com/category/study/">Study</a></li>
<li id="menu-item-9803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9803"><a href="https://cambodianewsgazette.com/category/key-issues/">Key Issues</a></li>
<li id="menu-item-9804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9804"><a href="https://cambodianewsgazette.com/category/legal-matters/">Legal Matters</a></li>
<li id="menu-item-25403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25403"><a href="https://cambodianewsgazette.com/category/athletics/">Athletics</a></li>
<li id="menu-item-29711" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29711"><a href="https://cambodianewsgazette.com/category/press-releases/">PRESS RELEASES</a></li>
</ul></div> </div>
</nav>
<div class="mt-social-search-wrapper">
<div class="header-search-wrapper">
<span class="search-icon"><a href="javascript:void(0)"><i class="fa fa-search"></i></a></span>
<div class="search-form-wrap">
<div class="mt-container">
<span class="search-close" data-focus=".header-search-wrapper .search-icon a"><a href="javascript:void(0)"><i class="fa fa-times"></i></a></span>
<form role="search" method="get" class="search-form" action="https://cambodianewsgazette.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="fas fa-search"></i></button>
</form> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="content" class="site-content">
<div class="mt-container">
<div class="mt-single-post-wrapper">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-54788" class="mt-clearfix no-thumbnail post-54788 post type-post status-publish format-standard hentry category-press-releases tag-asean">
<span class="cat-links"><ul class="post-categories">
<li><a href="https://cambodianewsgazette.com/category/press-releases/" rel="category tag">PRESS RELEASES</a></li></ul></span>
<header class="entry-header single-entry-header mt-clearfix">
<h1 class="entry-title singe-post-title" itemprop=headline>Creo successfully completes commercial fermentation run</h1>
</header>
<span class="posted-on mt-clearfix">
<a href="https://cambodianewsgazette.com/creo-successfully-completes-commercial-fermentation-run/" rel="bookmark"><time class="entry-date published updated" datetime="2021-08-04T13:02:23+00:00">August 4, 2021</time></a>
</span>
<div class="entry-content single-entry-summary mt-clearfix" itemprop=text>
<div>
<p align="center"><strong>Creo </strong><strong>successfully complete</strong><strong>s</strong><strong> commercial fermentation run</strong></p>
<p align="center"><em>Producing CBGA and CBG at 28,000 litre commercial scale</em></p>
<p align="justify"><strong>San Diego</strong><strong>, CA – </strong><strong>August</strong> <strong>4</strong><strong>, 2021</strong><strong> –</strong> <a href="https://www.google.com/url?q=https://www.globenewswire.com/Tracker?data%3DfF5SBPV75toU7rbGJIBohSRHISagGOCTAuCCk9gEfaey5zLp9ghpYbUAlDIZzGLzP0YLqn5aVK0SBnXB5R5xrA%3D%3D&amp;source=gmail-html&amp;ust=1628168515711000&amp;usg=AFQjCNFQNIq4xth1nE0gCeVcl7CI1D5xwA" rel="nofollow noreferrer">Creo</a><strong>,</strong> an ingredient technology company with a proprietary platform for producing natural cannabinoids without the cannabis plant, announced today the successful completion of its first commercial fermentation run at 28,000 L scale with performance that exceeded the Company’s expectations.</p>
<p>The fermentation took place at Creo’s manufacturing partner’s US FDA registered food-grade cGMP compliant facility. Creo’s manufacturing partner has over 4,000 scientists, research chemists, engineers and plant operators worldwide, dedicated to delivering for customers in a wide range of consumer and industrial markets.</p>
<p align="justify">The commercial fermentation produced CBGA which is being processed into finished CBGA and CBG for client sampling and sales. CBG and CBGA are non-psychoactive cannabinoids – CBG is the non-acidic form of CBGA which is often known as the “mother cannabinoid” since it’s the cannabinoid from which all other cannabinoids are naturally made in the cannabis plant. There is a growing body of scientific research suggesting CBG and CBGA may have a range of beneficial properties for health, wellness and beauty.</p>
<p align="justify">“We’re pleased with the performance of this commercial fermentation run at 28,000 L, which follows our successful demonstration campaign in January” said Creo’s CEO, Roy Lipski. “This helps lay the foundations for our reliable and scalable commercial supply chain of bio-fermented cannabinoids.”</p>
<p align="justify"><strong>About Creo</strong><br />
Creo is an ingredients technology company that produces high quality cannabinoids using the natural process of fermentation. Founded in 2016 and headquartered in California, Creo’s mission is to enable the creation of value-added cannabinoid products that help people everywhere, at scale and in a more environmentally sustainable way, using advanced biology instead of the cannabis plant. Creo’s technology partner and major shareholder is industry-leading biotechnology firm Genomatica. To learn more, visit <a href="https://www.google.com/url?q=https://www.globenewswire.com/Tracker?data%3DetSqcjdK9FAk1sy78IvNUQe9IzjRtPsWXm9NO11xMVNdLTckgclXAOkBKRgOjNga6Swamm6jvWxAbDsh-QVkXPXdZS2tfbxCb3QGP5M_nPE%3D&amp;source=gmail-html&amp;ust=1628168515711000&amp;usg=AFQjCNGtt3hOF6z5R0n--DP-0EgOFZsLUA" rel="nofollow noreferrer">creoingredients.com</a>.</p>
<p align="justify"><strong>Media enquiries</strong><br />
Consilium Strategic Communications<br />
Mary-Jane Elliott, Matthew Cole, Jessica Hodgson, Lindsey Neville<br />
+44 (0) 20 3709 5700.<br />
<a href="https://www.google.com/url?q=https://www.globenewswire.com/Tracker?data%3DfF5SBPV75toU7rbGJIBohfosBe8o2rZGhmPDXjAxJooJVhxcjwkL8LJRa6gvQXfXxv-mvqf2k3_o0uYb7X-M-uYbl9ZJHOWJH0KA5auvsIA%3D&amp;source=gmail-html&amp;ust=1628168515711000&amp;usg=AFQjCNEkK754_F1_MIJZX6E3-IF6nUJg8w" rel="nofollow noreferrer"><span class="__cf_email__" data-cfemail="cf8cbdaaa08faca0a1bca6a3a6baa2e2aca0a2a2bce1aca0a2">[email&#160;protected]</span></a><img class="m___GNW8366DE3E__IMG" src="https://ci3.googleusercontent.com/proxy/R2A4fvacvuCWjsnln_peFUr3RmETU4_HALV5o3_EdWO-zRbbjlyfjl1k5Z3LuPTiMD7jU0yjhAbomD66B5o6WW0XoS8vzd-YonurO1PLyRvOyegklo-qlZAUaferRNJIvoS8VQCl_Mo=s0-d-e1-ft#https://www.globenewswire.com/newsroom/ti?nf=MTAwMDUyOTkxMyM0MDEwMTI5MDgjNzAwMDEyMjgw" alt="" width="1" height="1" /></p>
</div>
</div>
<div class="entry-tags single-entry-tags mt-clearfix">
<span class="tags-links">Tags <a href="https://cambodianewsgazette.com/tag/asean/" rel="tag">ASEAN</a></span></div>
<div class="entry-author-box single-author-box mt-clearfix author-box--layout-default" itemprop=author itemscope=itemscope itemtype=https://schema.org/Person>
<div class="article-author-avatar mt-clearfix">
<div class="avatar-wrap" itemprop=avatar>
<img alt='' src='https://secure.gravatar.com/avatar/ff4aa10d4f36ab9dc3cce9e101792273?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /> </div>
</div>
<div class="post-author-info mt-clearfix">
<h5 class="author-name" itemprop=name><a href="https://cambodianewsgazette.com/author/admin-c/" title="Posts by admin" rel="author">admin</a></h5>
<div class="author-meta-wrap">
</div>
</div>
</div>
<div class="entry-navigation single-post-navigation mt-clearfix post-navigation--layout-default">
<nav class="navigation post-navigation" role="navigation" aria-label="Read more articles">
<h2 class="screen-reader-text">Read more articles</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://cambodianewsgazette.com/feedzai-acquires-worlds-most-advanced-biometric-platform-revelock-creating-the-worlds-largest-financial-intelligence-network-fin-to-secure-cashless-commerce/" rel="prev"><span class="title"><i class="fas fa-angle-double-left" aria-hidden="true"></i>Previous Post</span><span class="post-title">Feedzai Acquires World’s Most Advanced Biometric Platform, Revelock, Creating the World’s Largest Financial Intelligence Network (FIN) to Secure Cashless Commerce</span></a></div><div class="nav-next"><a href="https://cambodianewsgazette.com/zim-%e0%b9%80%e0%b8%a5%e0%b8%b7%e0%b8%ad%e0%b8%81-bookyourcargo-%e0%b9%80%e0%b8%9e%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%88%e0%b8%b1%e0%b8%94%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%94/" rel="next"><span class="title">Next Post<i class="fas fa-angle-double-right" aria-hidden="true"></i></span><span class="post-title">ZIM เลือก BookYourCargo เพื่อจัดการการดำเนินการ Drayage</span></a></div></div>
</nav></div>
<div id="single-related-posts" class="related-posts-wrapper mt-clearfix related-posts--layout-default column-3">
<div class="section-title"><h2 class="related-section-title">You May Like</h2></div> <article class="single-post-wrapper related-post mt-clearfix has-no-image">
<figure class="post-thumb post-bg-image cover-image" style="background-image:url(  )">
</figure>
<div class="post-content-wrapper">
<h3 class="related-post-title"><a href="https://cambodianewsgazette.com/united-sikhs-australia-joins-with-local-agenicies-to-provide-covid-19-support/" title="UNITED SIKHS AUSTRALIA JOINS WITH LOCAL AGENICIES TO PROVIDE COVID-19 SUPPORT" rel="bookmark">UNITED SIKHS AUSTRALIA JOINS WITH LOCAL AGENICIES TO PROVIDE COVID-19 SUPPORT</a></h3>
</div>
</article>
<article class="single-post-wrapper related-post mt-clearfix has-no-image">
<figure class="post-thumb post-bg-image cover-image" style="background-image:url(  )">
</figure>
<div class="post-content-wrapper">
<h3 class="related-post-title"><a href="https://cambodianewsgazette.com/compuware-zadvisers-enhanced-ai-gives-mainframe-modernization-leaders-more-intuitive-granular-insight-into-critical-devops-kpis/" title="Compuware zAdviser’s Enhanced AI Gives Mainframe Modernization Leaders More Intuitive, Granular Insight into Critical DevOps KPIs" rel="bookmark">Compuware zAdviser’s Enhanced AI Gives Mainframe Modernization Leaders More Intuitive, Granular Insight into Critical DevOps KPIs</a></h3>
</div>
</article>
<article class="single-post-wrapper related-post mt-clearfix has-no-image">
<figure class="post-thumb post-bg-image cover-image" style="background-image:url(  )">
</figure>
<div class="post-content-wrapper">
<h3 class="related-post-title"><a href="https://cambodianewsgazette.com/new-vulnerabilities-soar-ot-attacks-on-the-rise-and-cryptominers-reign-supreme-according-to-report/" title="New Vulnerabilities Soar, OT Attacks on the Rise and Cryptominers Reign Supreme, According to Report" rel="bookmark">New Vulnerabilities Soar, OT Attacks on the Rise and Cryptominers Reign Supreme, According to Report</a></h3>
</div>
</article>
</div>
</article>
</main>
</div>
<aside id="secondary" class="widget-area">
<section id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://cambodianewsgazette.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<button type="submit" class="search-submit"><i class="fas fa-search"></i></button>
</form></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1414069552379-0' style='width:300px; height:250px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414069552379-0'); });
</script>
</div></div></section><section id="calendar-2" class="widget widget_calendar"><h4 class="widget-title">News Archives</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>August 2021</caption>
<thead>
<tr>
<th scope="col" title="Monday">M</th>
<th scope="col" title="Tuesday">T</th>
<th scope="col" title="Wednesday">W</th>
<th scope="col" title="Thursday">T</th>
<th scope="col" title="Friday">F</th>
<th scope="col" title="Saturday">S</th>
<th scope="col" title="Sunday">S</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td><a href="https://cambodianewsgazette.com/2021/08/01/" aria-label="Posts published on August 1, 2021">1</a></td>
</tr>
<tr>
<td><a href="https://cambodianewsgazette.com/2021/08/02/" aria-label="Posts published on August 2, 2021">2</a></td><td><a href="https://cambodianewsgazette.com/2021/08/03/" aria-label="Posts published on August 3, 2021">3</a></td><td id="today"><a href="https://cambodianewsgazette.com/2021/08/04/" aria-label="Posts published on August 4, 2021">4</a></td><td>5</td><td>6</td><td>7</td><td>8</td>
</tr>
<tr>
<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
</tr>
<tr>
<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
</tr>
<tr>
<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
</tr>
<tr>
<td>30</td><td>31</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://cambodianewsgazette.com/2021/07/">&laquo; Jul</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></section><section id="pages-2" class="widget widget_pages"><h4 class="widget-title">Browse Pages</h4>
<ul>
<li class="page_item page-item-23"><a href="https://cambodianewsgazette.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-22"><a href="https://cambodianewsgazette.com/submit-news/">Submit News</a></li>
</ul>
</section><section id="archives-4" class="widget widget_archive"><h4 class="widget-title">Monthly Archives</h4> <label class="screen-reader-text" for="archives-dropdown-4">Monthly Archives</label>
<select id="archives-dropdown-4" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://cambodianewsgazette.com/2021/08/'> August 2021 </option>
<option value='https://cambodianewsgazette.com/2021/07/'> July 2021 </option>
<option value='https://cambodianewsgazette.com/2021/06/'> June 2021 </option>
<option value='https://cambodianewsgazette.com/2021/05/'> May 2021 </option>
<option value='https://cambodianewsgazette.com/2021/04/'> April 2021 </option>
<option value='https://cambodianewsgazette.com/2021/03/'> March 2021 </option>
<option value='https://cambodianewsgazette.com/2021/02/'> February 2021 </option>
<option value='https://cambodianewsgazette.com/2021/01/'> January 2021 </option>
<option value='https://cambodianewsgazette.com/2020/12/'> December 2020 </option>
<option value='https://cambodianewsgazette.com/2020/11/'> November 2020 </option>
<option value='https://cambodianewsgazette.com/2020/10/'> October 2020 </option>
<option value='https://cambodianewsgazette.com/2020/09/'> September 2020 </option>
<option value='https://cambodianewsgazette.com/2020/08/'> August 2020 </option>
<option value='https://cambodianewsgazette.com/2020/07/'> July 2020 </option>
<option value='https://cambodianewsgazette.com/2020/06/'> June 2020 </option>
<option value='https://cambodianewsgazette.com/2020/05/'> May 2020 </option>
<option value='https://cambodianewsgazette.com/2020/04/'> April 2020 </option>
<option value='https://cambodianewsgazette.com/2020/03/'> March 2020 </option>
<option value='https://cambodianewsgazette.com/2020/02/'> February 2020 </option>
<option value='https://cambodianewsgazette.com/2020/01/'> January 2020 </option>
<option value='https://cambodianewsgazette.com/2019/12/'> December 2019 </option>
<option value='https://cambodianewsgazette.com/2019/11/'> November 2019 </option>
<option value='https://cambodianewsgazette.com/2019/10/'> October 2019 </option>
<option value='https://cambodianewsgazette.com/2019/09/'> September 2019 </option>
<option value='https://cambodianewsgazette.com/2019/08/'> August 2019 </option>
<option value='https://cambodianewsgazette.com/2019/07/'> July 2019 </option>
<option value='https://cambodianewsgazette.com/2019/06/'> June 2019 </option>
<option value='https://cambodianewsgazette.com/2019/05/'> May 2019 </option>
<option value='https://cambodianewsgazette.com/2019/04/'> April 2019 </option>
<option value='https://cambodianewsgazette.com/2019/03/'> March 2019 </option>
<option value='https://cambodianewsgazette.com/2019/02/'> February 2019 </option>
<option value='https://cambodianewsgazette.com/2019/01/'> January 2019 </option>
<option value='https://cambodianewsgazette.com/2018/12/'> December 2018 </option>
<option value='https://cambodianewsgazette.com/2018/11/'> November 2018 </option>
<option value='https://cambodianewsgazette.com/2018/10/'> October 2018 </option>
<option value='https://cambodianewsgazette.com/2018/09/'> September 2018 </option>
<option value='https://cambodianewsgazette.com/2018/08/'> August 2018 </option>
<option value='https://cambodianewsgazette.com/2018/07/'> July 2018 </option>
<option value='https://cambodianewsgazette.com/2018/06/'> June 2018 </option>
<option value='https://cambodianewsgazette.com/2018/05/'> May 2018 </option>
<option value='https://cambodianewsgazette.com/2018/04/'> April 2018 </option>
<option value='https://cambodianewsgazette.com/2018/03/'> March 2018 </option>
<option value='https://cambodianewsgazette.com/2018/02/'> February 2018 </option>
<option value='https://cambodianewsgazette.com/2018/01/'> January 2018 </option>
<option value='https://cambodianewsgazette.com/2017/12/'> December 2017 </option>
<option value='https://cambodianewsgazette.com/2017/11/'> November 2017 </option>
<option value='https://cambodianewsgazette.com/2017/10/'> October 2017 </option>
<option value='https://cambodianewsgazette.com/2017/09/'> September 2017 </option>
<option value='https://cambodianewsgazette.com/2017/08/'> August 2017 </option>
<option value='https://cambodianewsgazette.com/2017/07/'> July 2017 </option>
<option value='https://cambodianewsgazette.com/2017/06/'> June 2017 </option>
<option value='https://cambodianewsgazette.com/2017/05/'> May 2017 </option>
<option value='https://cambodianewsgazette.com/2017/04/'> April 2017 </option>
<option value='https://cambodianewsgazette.com/2017/03/'> March 2017 </option>
<option value='https://cambodianewsgazette.com/2017/02/'> February 2017 </option>
<option value='https://cambodianewsgazette.com/2017/01/'> January 2017 </option>
<option value='https://cambodianewsgazette.com/2016/12/'> December 2016 </option>
<option value='https://cambodianewsgazette.com/2016/11/'> November 2016 </option>
<option value='https://cambodianewsgazette.com/2016/10/'> October 2016 </option>
<option value='https://cambodianewsgazette.com/2016/09/'> September 2016 </option>
<option value='https://cambodianewsgazette.com/2016/08/'> August 2016 </option>
<option value='https://cambodianewsgazette.com/2016/07/'> July 2016 </option>
<option value='https://cambodianewsgazette.com/2016/06/'> June 2016 </option>
<option value='https://cambodianewsgazette.com/2016/05/'> May 2016 </option>
<option value='https://cambodianewsgazette.com/2016/04/'> April 2016 </option>
<option value='https://cambodianewsgazette.com/2016/03/'> March 2016 </option>
<option value='https://cambodianewsgazette.com/2016/02/'> February 2016 </option>
<option value='https://cambodianewsgazette.com/2015/12/'> December 2015 </option>
<option value='https://cambodianewsgazette.com/2015/11/'> November 2015 </option>
<option value='https://cambodianewsgazette.com/2015/10/'> October 2015 </option>
<option value='https://cambodianewsgazette.com/2015/09/'> September 2015 </option>
<option value='https://cambodianewsgazette.com/2015/08/'> August 2015 </option>
<option value='https://cambodianewsgazette.com/2015/07/'> July 2015 </option>
<option value='https://cambodianewsgazette.com/2015/06/'> June 2015 </option>
<option value='https://cambodianewsgazette.com/2015/05/'> May 2015 </option>
<option value='https://cambodianewsgazette.com/2015/04/'> April 2015 </option>
<option value='https://cambodianewsgazette.com/2015/03/'> March 2015 </option>
<option value='https://cambodianewsgazette.com/2015/02/'> February 2015 </option>
<option value='https://cambodianewsgazette.com/2015/01/'> January 2015 </option>
<option value='https://cambodianewsgazette.com/2014/12/'> December 2014 </option>
<option value='https://cambodianewsgazette.com/2014/11/'> November 2014 </option>
<option value='https://cambodianewsgazette.com/2014/10/'> October 2014 </option>
<option value='https://cambodianewsgazette.com/2014/09/'> September 2014 </option>
<option value='https://cambodianewsgazette.com/2014/08/'> August 2014 </option>
<option value='https://cambodianewsgazette.com/2014/07/'> July 2014 </option>
<option value='https://cambodianewsgazette.com/2014/06/'> June 2014 </option>
<option value='https://cambodianewsgazette.com/2014/05/'> May 2014 </option>
<option value='https://cambodianewsgazette.com/2014/04/'> April 2014 </option>
<option value='https://cambodianewsgazette.com/2014/03/'> March 2014 </option>
<option value='https://cambodianewsgazette.com/2014/02/'> February 2014 </option>
<option value='https://cambodianewsgazette.com/2014/01/'> January 2014 </option>
<option value='https://cambodianewsgazette.com/2013/12/'> December 2013 </option>
<option value='https://cambodianewsgazette.com/2013/10/'> October 2013 </option>
<option value='https://cambodianewsgazette.com/2013/08/'> August 2013 </option>
<option value='https://cambodianewsgazette.com/2013/07/'> July 2013 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1414070393296-0' style='width:250px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414070393296-0'); });
</script>
</div></div></section></aside>
</div>
</div>
</div>
<footer id="colophon" class="site-footer footer--layout-default mt-clearfix" itemscope=itemscope itemtype=https://schema.org/WPFooter>
<div id="bottom-area" class="footer-bottom-wrapper mt-clearfix">
<div class="mt-container">
<div class="bottom-elements-wrapper mt-clearfix">
<div class="site-info mt-clearfix">
Copyright 2021. All Rights Reserved. <a href="https://wordpress.org/">
Proudly powered by WordPress </a>
<span class="sep"> | </span>
Theme: Matina News by <a href="https://mysterythemes.com" rel="designer">Mystery Themes</a>.</div>
<nav id="footer-navigation" class="footer-navigation mt-clearfix">
<div class="menu-top-container"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4909"><a href="https://www.cambodianewsgazette.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://cambodianewsgazette.com/submit-news/">Submit News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://cambodianewsgazette.com/contact-us/">Contact Us</a></li>
</ul></div></nav>
<div class="footer-social-icons mt-clearfix">
<div class="matina-news-social-icons-wrapper mt-clearfix">
<div class="single-icon"><a href="" title="" target="_self"><i class="" aria-hidden="true"></i></a></div> </div>
</div>
</div>
</div>
</div>
</footer>
<div id="matina-news-scroll-to-top" class="mt-scroll scroll-top">
<i class="fas fa-angle-double-up"></i> </div>
</div>
<script type='text/javascript' src='https://cambodianewsgazette.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://cambodianewsgazette.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/cambodianewsgazette.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cambodianewsgazette.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://cambodianewsgazette.com/wp-content/themes/matina-news/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6' id='lightslider-js'></script>
<script type='text/javascript' src='https://cambodianewsgazette.com/wp-content/themes/matina-news/assets/library/sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.7.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://cambodianewsgazette.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://cambodianewsgazette.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://cambodianewsgazette.com/wp-content/themes/matina-news/assets/js/navigation.js?ver=20151215' id='matina-news-navigation-js'></script>
<script type='text/javascript' src='https://cambodianewsgazette.com/wp-content/themes/matina-news/assets/js/skip-link-focus-fix.js?ver=20151215' id='matina-news-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='matina-news-scripts-js-extra'>
/* <![CDATA[ */
var MT_JSObject = {"sidebar_sticky":"true","header_sticky":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cambodianewsgazette.com/wp-content/themes/matina-news/assets/js/matina-news-scripts.js?ver=1.0.5' id='matina-news-scripts-js'></script>
<script type='text/javascript' src='https://cambodianewsgazette.com/wp-content/themes/matina-news/assets/library/sticky/jquery.sticky.min.js?ver=1.0.2' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://cambodianewsgazette.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html>
